Coda File System

rpc2-2.0

From: Jerry Amundson <jerry_at_pbs.com>
Date: Tue, 30 May 2006 15:45:24 -0500
With this, do server(s) also need an upgrade? 
My  FC5 client running this (and the rest of CVS-current) seems unable to 
authenticate... (sorry, have not had time to check logs, etc.)

jerry

2006/05/24 16:21:29     <jaharkes_at_cs.cmu.edu>

        Added build dependency on rpc2-2.0, needed for the new token format.

    Modified files:
        coda/debian/: control 

    Removed files:
        coda/tools/: coda-kernel-module.spec.in 
Received on 2006-05-30 16:46:57